امتیاز موضوع:
  • 1 رأی - میانگین امتیازات: 5
  • 1
  • 2
  • 3
  • 4
  • 5
error
نویسنده پیام
#1
سلام.هنگام نصب می گوید که ورژن 9.3 را پاک کن تا نصب شود.در صورتی که من ورژن 9.3 را قبلا پاک کردم.ولی بازم این error را می دهد.لطفا راه نماییم کنید.
پاسخ




کاربرانِ درحال بازدید از این موضوع: 1 مهمان